RubyGems Navigation menu

activeldap3 1.2.3

working towards getting active ldap to work on rails 3

Gemfile
          gem 'activeldap3', '~> 1.2.3'
  
  
  
  
  
  
  

install
          gem install activeldap3
  
  
  
  
  
  
  

Authors:

  • Will Drewry, Kouhei Sutou, koutou, Kenny Ortmann

Owners:

Total downloads 8,047

For this version 8,047

Required Ruby Version: None

Links:

Versions:

  1. 1.2.3 - February 10, 2011 (706 KB)