RubyGems Navigation menu

activemerchant-clickandbuy 0.2.0

This gem provides integration of ClickandBuy with Active Merchant

Versions:

  1. 0.2.0 - October 2, 2012 (9.5 KB)
  2. 0.1.0 - October 1, 2012 (9.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Olek Janiszewski

Owners:

56c0f984e7a1cccbd5ea165ef310ba4f

Total downloads 10,295

For this version 5,175

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'activemerchant-clickandbuy', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install activemerchant-clickandbuy = Copy to clipboard Copied!

Links: