RubyGems Navigation menu

activemerchant_moneybookers 0.0.1

Adds Moneybookers payment gateway support to ActiveMerchant library

Versions:

  1. 0.0.2 - January 27, 2011 (12 KB)
  2. 0.0.1 - January 27, 2011 (12 KB)

Runtime Dependencies:

Authors:

  • Jan Riethmayer, Laurynas Butkus

Owners:

Df1e8f0fac2e3dc450c84d0e9bb23d28

Total downloads 12,357

For this version 6,069

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'activemerchant_moneybookers', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install activemerchant_moneybookers -v 0.0.1 = Copy to clipboard Copied!

Links: