RubyGems Navigation menu

activemodel-form 0.0.3

ActiveModel with support for booleans and datetimes in form helpers

Gemfile
          gem 'activemodel-form', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install activemodel-form -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Martin Schürrer

Owners:

Total downloads 14,496

For this version 4,690

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - October 30, 2014 (19 KB)
  2. 1.0.0 - September 19, 2013 (19 KB)
  3. 0.0.3 - May 13, 2013 (19 KB)
  4. 0.0.2 - December 10, 2012 (17.5 KB)
  5. 0.0.1 - August 6, 2012 (17 KB)