RubyGems Navigation menu

activepayment 0.2.4

ActivePayment is an abstraction layer for different Payment-Interfaces (XML, JSON)

Versions:

  1. 1.0.0 - May 21, 2014 (1.01 MB)
  2. 0.2.5 - March 13, 2012 (12.5 KB)
  3. 0.2.4 - November 14, 2011 (12 KB)
  4. 0.2.3 - November 10, 2011 (12 KB)
  5. 0.2.2 - October 10, 2011 (12 KB)
Show all versions (8 total)

Authors:

  • Alexander Klaiber

Owners:

Db1a5daea457f49933111cda9c5423b7

Total downloads 37,843

For this version 5,658

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'activepayment', '~> 0.2.4' = Copy to clipboard Copied!

install:
gem install activepayment -v 0.2.4 = Copy to clipboard Copied!

Links: