RubyGems Navigation menu

activerdf_sparql 1.3.4

ActiveRDF adapter to SPARQL endpoint

Gemfile
          gem 'activerdf_sparql', '~> 1.3.4'
  
  
  
  
  
  
  

install
          gem install activerdf_sparql -v 1.3.4
  
  
  
  
  
  
  

Total downloads 62,440

For this version 6,056

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.6 - April 22, 2008 (33 KB)
  2. 1.3.5 - September 30, 2007 (33 KB)
  3. 1.3.4 - September 20, 2007 (32.5 KB)
  4. 1.3.3 - September 1, 2007 (16 KB)
  5. 1.3.2 - August 8, 2007 (31.5 KB)
Show all versions (11 total)