RubyGems Navigation menu

activerecord-alt-mongo-adapter 0.1.0

activerecord-alt-mongo-adapter is a MongoDB adapter for ActiveRecord.

Versions:

  1. 0.1.0 - April 3, 2010 (13.5 KB)

Runtime Dependencies:

Authors:

  • winebarrel

Owners:

A2fbe6bf565d94383adf4d0134be5dbf

Total downloads 6,404

For this version 6,404

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'activerecord-alt-mongo-adapter', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install activerecord-alt-mongo-adapter = Copy to clipboard Copied!

Links: