RubyGems Navigation menu

activerecord-mimer 0.0.1

Mimer support for ActiveRecord.

Gemfile
          gem 'activerecord-mimer', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install activerecord-mimer -v 0.0.1
  
  
  
  
  
  
  

Total downloads 23,717

For this version 5,778

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - November 8, 2006 (13.5 KB)
  2. 0.0.3 - November 8, 2006 (13.5 KB)
  3. 0.0.2 - November 8, 2006 (13.5 KB)
  4. 0.0.1 - November 7, 2006 (13.5 KB)