RubyGems Navigation menu

activerecord-netezza-adapter 0.1.1-java

ActiveRecord adapter for Netezza. For use with JRuby. Requires a separate Netezza JDBC driver.

Versions:

  1. 0.1.1 - August 9, 2012 java (6 KB)
  2. 0.1 - August 9, 2012 java (6 KB)

Authors:

  • Robb Kidd

Owners:

6340bd48e9f1248c6344d3008c0a08d7

Total downloads 10,005

For this version 5,107

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'activerecord-netezza-adapter', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install activerecord-netezza-adapter = Copy to clipboard Copied!

Links: