RubyGems.org

This version is obsolete, please use the postgres-copy gem

installgem install activerecord-postgres-copy
Authors

Diogo Biazus

10,704 total downloads 4,032 for this version
Owners

5e2a237dafbc45f79428fdda9c5024b1

Gemfile
gem 'activerecord-postgres-copy', '~> 0.3.6'
Versions
  1. 0.3.6 December 30, 2011 (9 KB)
  2. 0.2.2 February 9, 2011 (8.5 KB)
Show all versions (8 total)
Development Dependencies
  1. rspec >= 1.2.9