RubyGems Navigation menu

activesupport-slices 0.0.2

Lazy loaded vertical code slices based on ActiveSupport Dependencies.

Gemfile
          gem 'activesupport-slices', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install activesupport-slices
  
  
  
  
  
  
  

Authors:

  • Sven Fuchs

Owners:

Total downloads 12,237

For this version 6,471

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 17, 2011 (4 KB)
  2. 0.0.1 - November 13, 2010 (4 KB)