RubyGems Navigation menu

activesupport_notifications_backport 0.0.1

ActiveSupport::Notifications backported for Rails 2.3

Gemfile
          gem 'activesupport_notifications_backport', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install activesupport_notifications_backport -v 0.0.1
  
  
  
  
  
  
  

Total downloads 16,908

For this version 5,241

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - March 20, 2012 (12.5 KB)
  2. 0.0.3 - March 20, 2012 (12.5 KB)
  3. 0.0.2 - March 20, 2012 (12.5 KB)
  4. 0.0.1 - March 20, 2012 (12.5 KB)

Runtime Dependencies: