RubyGems Navigation menu

acts_as_amazon_product 1.1

A package for simplifying use of the Amazon/ECS API

Gemfile
          gem 'acts_as_amazon_product', '~> 1.1'
  
  
  
  
  
  
  

install
          gem install acts_as_amazon_product -v 1.1
  
  
  
  
  
  
  

Authors:

  • Scott Nedderman

Owners:

Total downloads 19,202

For this version 4,596

Required Ruby Version: None

Links:

Versions:

  1. 1.3 - August 11, 2008 (18 KB)
  2. 1.2 - April 24, 2008 (16.5 KB)
  3. 1.1 - November 3, 2007 (11 KB)
  4. 1.0 - September 25, 2007 (6 KB)

Runtime Dependencies: