RubyGems.org

Adapter for memcached

installgem install adapter-memcached -v 0.5.1
Authors

John Nunemaker

9,487 total downloads 3,151 for this version
Owners

E13c31390e0369fcd5972292ce0e7b92

Gemfile
gem 'adapter-memcached', '~> 0.5.1'
Versions
  1. 0.5.2 February 5, 2011 (6.5 KB)
  2. 0.5.1 January 25, 2011 (6.5 KB)
  3. 0.5 January 25, 2011 (6.5 KB)