RubyGems Navigation menu

adapter-riak 0.5

Adapter for riak

Gemfile
          gem 'adapter-riak', '~> 0.5'
  
  
  
  
  
  
  

install
          gem install adapter-riak
  
  
  
  
  
  
  

Total downloads 3,333

For this version 3,333

Required Ruby Version: None

Links:

Versions:

  1. 0.5 - January 26, 2011 (10 KB)