RubyGems Navigation menu

adcenter-client-r19 8.0.6

DESCRIPTION:

Interface to Microsoft (Yahoo!) adCenter SOAP API

Versions:

  1. 8.0.6 - July 13, 2012 (79 KB)
  2. 8.0.5 - July 13, 2012 (79 KB)
  3. 8.0.4 - July 13, 2012 (77.5 KB)
  4. 8.0.3 - July 13, 2012 (77.5 KB)
  5. 8.0.2 - July 13, 2012 (79 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Josh PeckJosh Peck

Owners:

E5887781690b38642ca01620f367fe2c

Total downloads 12,492

For this version 2,465

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'adcenter-client-r19', '~> 8.0.6' = Copy to clipboard Copied!

install:
gem install adcenter-client-r19 = Copy to clipboard Copied!

Links: