RubyGems Navigation menu

adhearsion-reporter 2.1.0

Report Adhearsion application exceptions and deployments to: Airbrake Errbit This Adhearsion plugin requires Adhearsion 2.0 or later. For Adhearsion 1.0 try the previous version of this gem ahn_hoptoad

Versions:

  1. 2.1.0 - February 16, 2014 (9 KB)
  2. 2.0.1 - March 20, 2013 (6.5 KB)
  3. 2.0.0 - April 11, 2012 (5.5 KB)
Show all versions (4 total)

Development Dependencies:

Authors:

  • Ben Klang

Owners:

0bc29a0e5e6fc84e02620dbb2d562ae5F9116c42e95b260f995680d301695a846b4da764698d6460baaf46a8db6c470e59e8d78efe5efa6f0108a67530177f08

Total downloads 4,887

For this version 672

Show all versions (4 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'adhearsion-reporter', '~> 2.1.0' = Copy to clipboard Copied!

install:
gem install adhearsion-reporter = Copy to clipboard Copied!

Links: