RubyGems Navigation menu

agent_cooper 0.0.2

A Ruby wrapper to the eBay Web Services API

Gemfile
          gem 'agent_cooper', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install agent_cooper -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Ryan Closner

Owners:

Total downloads 13,336

For this version 1,820

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - July 4, 2012 (166 KB)
  2. 0.0.7 - July 1, 2012 (166 KB)
  3. 0.0.7.pre - November 12, 2011 (90.5 KB)
  4. 0.0.6 - July 23, 2011 (87.5 KB)
  5. 0.0.5 - May 25, 2011 (8.5 KB)
Show all versions (8 total)