RubyGems Navigation menu

alertify-rails 0.2.0

Use Alertify.js with Rails 3 and 4

Gemfile
          gem 'alertify-rails', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install alertify-rails
  
  
  
  
  
  
  

Total downloads 4,423

For this version 1,013

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.0 - April 9, 2014 (13.5 KB)
  2. 0.1.0 - December 17, 2012 (10.5 KB)
  3. 0.0.1 - November 29, 2012 (9.5 KB)