RubyGems Navigation menu

allocine 0.4.0

Get data about movies and shows on allocine.fr

Gemfile
          gem 'allocine', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install allocine -v 0.4.0
  
  
  
  
  
  
  

Total downloads 7,157

For this version 2,272

Required Ruby Version: None

Links:

Versions:

  1. 0.4.2 - February 13, 2010 (12 KB)
  2. 0.4.1 - November 18, 2009 (10 KB)
  3. 0.4.0 - November 18, 2009 (10 KB)

Runtime Dependencies:

Development Dependencies: