RubyGems Navigation menu

altum 0.0.1

Present remotely

Gemfile
          gem 'altum', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install altum -v 0.0.1
  
  
  
  
  
  
  

Total downloads 3,613

For this version 1,733

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - August 30, 2011 (7 KB)
  2. 0.0.1 - August 30, 2011 (7 KB)

Runtime Dependencies:

Development Dependencies: