RubyGems Navigation menu

amee 2.5.1

Ruby interface to the AMEE carbon calculator

Gemfile
          gem 'amee', '~> 2.5.1'
  
  
  
  
  
  
  

install
          gem install amee -v 2.5.1
  
  
  
  
  
  
  

Total downloads 73,844

For this version 2,057

Show all versions (41 total)

Required Ruby Version: None

Links:

Versions:

  1. 4.4.0 - January 26, 2012 (113 KB)
  2. 4.3.2 - January 9, 2012 (98 KB)
  3. 4.3.1 - January 4, 2012 (98 KB)
  4. 4.3.0 - December 23, 2011 (98 KB)
  5. 4.2.0 - November 17, 2011 (95.5 KB)
Show all versions (41 total)