RubyGems Navigation menu

amex 0.3.2

A library for accessing data on an American Express account

Versions:

  1. 0.4.1 - December 28, 2012 (10 KB)
  2. 0.4.0 - December 27, 2012 (153 KB)
  3. 0.3.2 - December 27, 2012 (77 KB)
  4. 0.3.1 - December 27, 2012 (39.5 KB)
  5. 0.2.0 - December 27, 2012 (11 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Tim Rogers

Owners:

A5ab8a4e9a12d2e120d94b4e0c22edb8

Total downloads 6,812

For this version 1,125

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'amex', '~> 0.3.2' = Copy to clipboard Copied!

install:
gem install amex -v 0.3.2 = Copy to clipboard Copied!

Links: