RubyGems Navigation menu

ammeter 0.2.6

Write specs for your Rails 3+ generators

Gemfile
          gem 'ammeter', '~> 0.2.6'
  
  
  
  
  
  
  

install
          gem install ammeter -v 0.2.6
  
  
  
  
  
  
  

Total downloads 157,284

For this version 1,471

Show all versions (21 total)

Required Ruby Version: None

Links: