RubyGems Navigation menu

amp-git 0.2.0

This gem provides git support to Amp. It is bundled with Amp itself.

Versions:

  1. 0.2.0 - November 11, 2010 (77.5 KB)
  2. 0.1.0 - November 3, 2010 (77 KB)

Authors:

  • Michael Edgar

Owners:

197480de020954041de6366056d080c5

Total downloads 4,360

For this version 2,206

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'amp-git', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install amp-git = Copy to clipboard Copied!

Links: