RubyGems Navigation menu

andoq-vestal_versions 0.6.1

Keep a DRY history of your ActiveRecord models' changes

Gemfile
          gem 'andoq-vestal_versions', '~> 0.6.1'
  
  
  
  
  
  
  

install
          gem install andoq-vestal_versions
  
  
  
  
  
  
  

Authors:

  • laserlemon

Total downloads 261

For this version 261

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.6.1 - September 5, 2009 (11 KB)

Development Dependencies: