RubyGems Navigation menu

andrew311-activerecord-odbc-adapter 2.3.1

ODBC Data Adapter for ActiveRecord

Gemfile
          gem 'andrew311-activerecord-odbc-adapter', '~> 2.3.1'
  
  
  
  
  
  
  

install
          gem install andrew311-activerecord-odbc-adapter
  
  
  
  
  
  
  

Authors:

  • Carl Blakeley, Sytse Sijbrandij, James Herdman, Andrew Rollins

Total downloads 254

For this version 254

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.3.1 - July 14, 2009 (79 KB)