RubyGems Navigation menu

angular-ng-grid-plugins-rails 2.0.7.3

Injects angular-ng-grid plugins js into your asset pipeline.

Gemfile
          gem 'angular-ng-grid-plugins-rails', '~> 2.0.7.3'
  
  
  
  
  
  
  

install
          gem install angular-ng-grid-plugins-rails
  
  
  
  
  
  
  

Total downloads 1,494

For this version 782

Required Ruby Version: None

Links:

Versions:

  1. 2.0.7.3 - September 24, 2013 (8.5 KB)
  2. 2.0.7.2 - September 24, 2013 (8.5 KB)