RubyGems Navigation menu

anki-importer 0.2.1

Extracts models, facts and cards from Anki deck databases.

Gemfile
          gem 'anki-importer', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install anki-importer
  
  
  
  
  
  
  

Authors:

  • Victor Costan

Owners:

Total downloads 9,728

For this version 1,809

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - October 3, 2011 (21 KB)
  2. 0.1.4 - March 12, 2011 (21 KB)
  3. 0.1.3 - November 28, 2010 (21 KB)
  4. 0.1.2 - November 25, 2010 (21 KB)
  5. 0.1.1 - October 26, 2010 (20.5 KB)
Show all versions (6 total)