RubyGems Navigation menu

anmsm_ruby 0.0.4

The anmsm-ruby Gem gives you access to ANMSM API.

Versions:

  1. 0.0.4 - September 3, 2013 (699 KB)
  2. 0.0.3 - August 30, 2013 (6 KB)

Runtime Dependencies:

Authors:

  • Thibault Dalban, Michael Baudino, Lucas Biguet-Mermet

Owners:

6da41b3b67bb76b3b84708b8cb9f66d4

Total downloads 1,578

For this version 805

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'anmsm_ruby', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install anmsm_ruby = Copy to clipboard Copied!

Links: