RubyGems Navigation menu

antigate_api 0.0.5

Antigate (Decode captcha service) wrapper for Ruby

Versions:

  1. 0.0.5 - October 8, 2013 (6.5 KB)
  2. 0.0.4 - July 10, 2013 (6.5 KB)
  3. 0.0.3 - July 5, 2013 (6.5 KB)
  4. 0.0.2 - July 5, 2013 (6.5 KB)
  5. 0.0.1 - July 5, 2013 (6.5 KB)

Runtime Dependencies:

Authors:

  • Tam Vo

Owners:

4c301320577d706ef412b536120c8013

Total downloads 4,294

For this version 773

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'antigate_api', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install antigate_api = Copy to clipboard Copied!

Links: