RubyGems Navigation menu

antismoker 0.0.1

Yet another HTTP smoke testing framework.

Gemfile
          gem 'antismoker', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install antismoker -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Yamashita Yuu

Owners:

Total downloads 4,709

For this version 1,413

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - April 5, 2013 (11.5 KB)
  2. 0.0.2 - February 9, 2013 (8 KB)
  3. 0.0.1 - November 30, 2012 (8 KB)

Runtime Dependencies: