RubyGems Navigation menu

anychart_helpers 0.2.0

AnyChart will build the necessary XML files and some helpers to support some AnyChart charts

Versions:

  1. 0.2.0 - February 17, 2010 (8 KB)
  2. 0.1.0 - February 17, 2010 (7 KB)
  3. 0.0.0.pre1 - February 17, 2010 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • jduarte

Owners:

7f055618be25641909aa2b858a97c127

Total downloads 5,197

For this version 2,272

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'anychart_helpers', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install anychart_helpers = Copy to clipboard Copied!

Links: