RubyGems Navigation menu

anything_slider_rails 0.0.2

Gem installation of jquery plugin, AnythingSlider

Gemfile
          gem 'anything_slider_rails', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install anything_slider_rails
  
  
  
  
  
  
  

Total downloads 3,317

For this version 1,792

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 22, 2012 (103 KB)
  2. 0.0.1 - January 21, 2012 (103 KB)

Runtime Dependencies:

Development Dependencies: