RubyGems Navigation menu

apache-authtkt 1.1.0

Ruby client for mod_auth_tkt. See http://www.openfusion.com.au/labs/mod_auth_tkt/

Gemfile
          gem 'apache-authtkt', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install apache-authtkt
  
  
  
  
  
  
  

Authors:

  • Peter Karman

Owners:

Licenses:

  • Apache v2

Total downloads 869

For this version 474

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1.0 - May 14, 2014 (6.5 KB)
  2. 1.0.0 - March 4, 2014 (6 KB)

Development Dependencies: