RubyGems Navigation menu

ape 1.5.0

The Atom Protocol Exerciser

Gemfile
          gem 'ape', '~> 1.5.0'
  
  
  
  
  
  
  

install
          gem install ape -v 1.5.0
  
  
  
  
  
  
  

Total downloads 11,020

For this version 2,110

Required Ruby Version: None

Links:

Versions:

  1. 1.7.0 - October 27, 2009 (68 KB)
  2. 1.6.0 - October 27, 2009 (69 KB)
  3. 1.5.1 - July 3, 2008 (66.5 KB)
  4. 1.5.0 - June 30, 2008 (66.5 KB)
  5. 1.0.0 - February 21, 2008 (62 KB)