RubyGems Navigation menu

api-client 2.5.0

Api client easy to play with parallelism support!

Gemfile
          gem 'api-client', '~> 2.5.0'
  
  
  
  
  
  
  

install
          gem install api-client -v 2.5.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 47,821

For this version 695

Show all versions (46 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.1.0 - May 5, 2014 (22 KB)
  2. 3.0.0 - January 30, 2014 (22 KB)
  3. 2.7.0 - January 30, 2014 (21.5 KB)
  4. 2.6.0 - November 6, 2013 (20.5 KB)
  5. 2.5.0 - September 16, 2013 (20.5 KB)
Show all versions (46 total)