RubyGems Navigation menu

api-responder 1.0.1

ApiResponder simplifies version dependent rendering of API resources.

Versions:

  1. 1.0.1 - July 24, 2013 (9 KB)
  2. 1.0.0 - February 11, 2013 (8 KB)

Runtime Dependencies:

Authors:

  • Jan Graichen

Owners:

968f3911ef41f31943db55c86181b89f

Total downloads 4,056

For this version 2,851

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'api-responder', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install api-responder = Copy to clipboard Copied!

Links: