RubyGems.org

This rubygem does not have a description or summary.

installgem install api-validator
Authors

Jesse Stuart

901 total downloads 901 for this version
Owners

6c5c0f5e8c16fee9ff04aa3afefe8b74

Gemfile
gem 'api-validator', '~> 0.0.1'
Versions
  1. 0.0.1 April 7, 2013 (16.5 KB)
Runtime Dependencies
  1. json-pointer >= 0