RubyGems Navigation menu

api-versions 1.2.0

api-versions helps manage your Rails app API endpoints.

Gemfile
          gem 'api-versions', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install api-versions
  
  
  
  
  
  
  

Total downloads 21,534

For this version 7,267

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - May 17, 2013 (13 KB)
  2. 1.1.0 - May 13, 2013 (12.5 KB)
  3. 1.0.0 - May 9, 2013 (12 KB)
  4. 0.2.1 - February 12, 2013 (11.5 KB)
  5. 0.2.0 - September 2, 2012 (12.5 KB)
Show all versions (11 total)

Development Dependencies: