RubyGems Navigation menu

api_controller 0.2.1

Genarator for controllers dedicated to custom APIs.

Gemfile
          gem 'api_controller', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install api_controller
  
  
  
  
  
  
  

Authors:

  • Cody Frazer

Owners:

Total downloads 8,510

For this version 1,852

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - February 21, 2011 (8 KB)
  2. 0.2.0 - February 18, 2011 (8 KB)
  3. 0.1.2 - February 17, 2011 (8 KB)
  4. 0.1.1 - February 17, 2011 (7.5 KB)
  5. 0.1.0 - February 16, 2011 (7 KB)