RubyGems Navigation menu

api_tester 0.0.3

Helper for testing API

Gemfile
          gem 'api_tester', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install api_tester
  
  
  
  
  
  
  

Authors:

  • Faizal Zakaria

Owners:

Licenses:

  • MIT

Total downloads 376

For this version 121

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - November 5, 2014 (6.5 KB)
  2. 0.0.2 - August 1, 2014 (6.5 KB)