RubyGems Navigation menu

apill 2.2.0

Common API functionality

Versions:

  1. 2.2.0 - November 7, 2014 (10 KB)
  2. 2.1.0 - November 7, 2014 (9.5 KB)
  3. 2.0.1 - November 6, 2014 (9.5 KB)
  4. 2.0.0 - November 6, 2014 (9.5 KB)
  5. 1.6.0 - June 28, 2014 (8 KB)
Show all versions (11 total)

Runtime Dependencies:

Authors:

  • jfelchner

Owners:

A9bc1698acb70d50a0ac10e0bb846153

Total downloads 3,347

For this version 125

Show all versions (11 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'apill', '~> 2.2.0' = Copy to clipboard Copied!

install:
gem install apill = Copy to clipboard Copied!

Links: