RubyGems Navigation menu

apipie-rails 0.2.6

Rails REST API documentation tool

Versions:

  1. 0.2.6 - August 29, 2014 (244 KB)
  2. 0.2.5 - August 21, 2014 (243 KB)
  3. 0.2.4 - August 11, 2014 (243 KB)
  4. 0.2.3 - August 8, 2014 (243 KB)
  5. 0.2.2 - July 24, 2014 (241 KB)
Show all versions (30 total)

Runtime Dependencies:

Authors:

  • Pavel Pokorny, Ivan Necas

Owners:

3268002307f9e9e47fc6e9e118a5654630fdc647a6a42da39690b5eb17508922

Total downloads 305,335

For this version 34,946

Show all versions (30 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'apipie-rails', '~> 0.2.6' = Copy to clipboard Copied!

install:
gem install apipie-rails = Copy to clipboard Copied!

Links: