RubyGems Navigation menu

apispree_auth 0.0.0

Required dependancy for API-Spree

Gemfile
          gem 'apispree_auth', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install apispree_auth
  
  
  
  
  
  
  

Total downloads 1,613

For this version 1,613

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - March 26, 2012 (19 KB)