RubyGems Navigation menu

apispree_dash 0.0.0

Required dependancy for API-Spree

Gemfile
          gem 'apispree_dash', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install apispree_dash
  
  
  
  
  
  
  

Total downloads 1,619

For this version 1,619

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - March 26, 2012 (41.5 KB)

Runtime Dependencies: