RubyGems.org

Required dependancy for API-Spree

installgem install apispree_promo
Authors

Santosh Kumar Mohanty

1,486 total downloads 1,486 for this version
Owners

295465a92b18ba44201e6f2dc492d521

Gemfile
gem 'apispree_promo', '~> 0.0.0'
Versions
  1. 0.0.0 March 26, 2012 (13 KB)
Runtime Dependencies
  1. apispree_core = 0.0.0