RubyGems Navigation menu

apns-ruby 0.0.2

APNS notifications sent properly with correct connection management and error handling

Versions:

  1. 0.0.2 - June 5, 2014 (7 KB)
  2. 0.0.0 - June 5, 2014 (6.5 KB)

Authors:

  • awaw

Owners:

209915cd89411bb3a715c4fcf499402f

Total downloads 709

For this version 348

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'apns-ruby', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install apns-ruby = Copy to clipboard Copied!

Links: