RubyGems Navigation menu

apocalypse-404 0.0.2

404/500, panic!

Gemfile
          gem 'apocalypse-404', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install apocalypse-404
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,553

For this version 801

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 4, 2013 (9.5 KB)
  2. 0.0.1 - August 31, 2013 (9.5 KB)
Show all versions (4 total)

Runtime Dependencies:

Development Dependencies: