RubyGems Navigation menu

app_fog 1.0.6

Wrapping the app fog CLI into a gem to help you deploy more easily. Don't forget to install the af CLI using 'gem install af'. You can only update and start at the moment. Tweet @ruby_gem if you want more, or fork the code.

Gemfile
          gem 'app_fog', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install app_fog -v 1.0.6
  
  
  
  
  
  
  

Total downloads 6,772

For this version 814

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.7 - June 12, 2013 (7 KB)
  2. 1.0.6 - June 12, 2013 (6 KB)
  3. 1.0.5 - June 12, 2013 (6 KB)
  4. 1.0.4 - June 12, 2013 (6 KB)
  5. 1.0.3 - June 12, 2013 (6 KB)
Show all versions (8 total)

Runtime Dependencies: